• Forum
  • FAQ
  • Docs
Notice: In order to post a support question you have to have an account and be logged in.
Register  or  Login
  1. Warning: unlink(/home/---/domains/xxx.com/public_html/blog/wp-content/themes/mobilityapp/cache/twitter_themefuse_1.cache) [function.unlink]: Permission denied in /home/---/domains/xxx.com/public_html/blog/wp-content/themes/mobilityapp/library/tfuse_framework/functions/twitter.php on line 131

    Warning: fopen(/home/----/domains/xxx.com/public_html/blog/wp-content/themes/mobilityapp/cache/twitter_themefuse_1.cache) [function.fopen]: failed to open stream: Permission denied in /home/---/domains/xxx.com/public_html/blog/wp-content/themes/mobilityapp/library/tfuse_framework/functions/twitter.php on line 135
    can't open file

    right next to ''from the blog''

    i tried setting permissions to 777 in the folders mentioned but it didnt work, why isnt it showing?

    and everytime i tried creating a post in this forum it gave an error talking about apache and memory, so not my fault!

    EntrepreneurN
    2 years ago
  2. Hi,
    we would investigate this problem and I would come back with a solution as soon as possible.

    What about the error message you got on forum, there are some server problems that would be solved soon.

    Sorry for inconveniences.

    Max
    2 years ago
  3. Yes please do, this is a huge error for my footer, also the contact form and the social icons dont show on the bottom, just ''from the blog'' and the ''contact us'' words, not the form. And then next to that all the code.

    Please help.

    EntrepreneurN
    2 years ago
  4. Hi,
    There is a problem in the permissions.
    Please go through the below link which may help out of the problem:-

    http://codex.wordpress.org/Changing_File_Permissions

    nayan007
    2 years ago
  5. Hi @EntrepreneurN,
    please send wordpress installation link, username and password from wordpress dashboard and ftp details to support@themefuse.com and I would solve the problem. The problem is not in the theme but it seems to be something from the server. I would provide what was the reason of the problem after I would solve it.

    Thanks.

    Max
    2 years ago

Add Reply

You must log in to post.

 

Add a new topic!

Chances are your issue is already answered, but if it’s not, you can always create a new topic.

Add new topic

Search forums

Searching for something specific? Type something and press Enter to search.